iOS版本 5.0.9

Andriod版本 5.0.9
最低支援作業系統為iOS 8(含)以上與Android 5.0(含)以上。

iOS版本 2.27.0

Andriod版本 2.27.4
最低支援作業系統為iOS 9(含)以上與Android 5.0(含)以上。

iOS版本 3.0.6

Andriod版本 3.0.6
最低支援作業系統為iOS 8(含)以上與Android 5.0(含)以上。