iOS版本 5.0.21

Andriod版本 5.0.22
最低支援作業系統為iOS 9(含)以上與Android 5(含)以上

iOS版本 3.0.10

Andriod版本 3.0.10
最低支援作業系統為iOS 8(含)以上與Android 5.0(含)以上。